ACHTUNG wichtiger Hinweis !
Bei Neuregistrierungen wird die Aktivierungs-Email immer häufiger im SPAM Ordner zugestellt !!

Besonders häufig passiert dies bei Usern die folgende Emailanbieter verwenden:

- web.de
- hotmail
- gmx
- yahoo
- icloud
- aol
Wer sich neu registiert und nicht innerhalb von ca. 60 min eine Aktivierungs-Email erhält,
bitte den SPAM Emaileingang kontrollieren.

Nicht aktivierte Accounts werden automatisch nach 7 Tagen gelöscht !

Automatikgetriebe

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Zugriffe Letzte Antwort

4L60E Kein Rückwärts, nur 1 Gang, Geräusche

86 1.305

PorkyPaule

Ölwechsel, Dichtung etc

2 52

wikinger

Der 3. Gang ist verschwunden

47 829

Bob-G20

Symptome Getriebe / Wandler Blazer S10 4L60E

29 496

-xXTomXx-

Ölstand im TH350

  • OnkelB
  • OnkelB
4 97

OnkelB

Getriebeproblem Chevy Astro 89

17 122

Klute666

mühsames anfahren wenn das auto so 2 tage steht

22 377

bandit-66

Getriebeöl wechseln

37 746

8-ender

6L90 Temperatur und Wechselintervall

27 843

PorkyPaule

Geräusch beim zurückschalten in den ersten Gang

7 129

Krawattentrucker

Getriebeölwechsel 01er Tahoe

2 52

Krawattentrucker

Probleme mit dem Automatikgetriebe

34 589

PickUper

Kein Freilauf bei einlegen der Fahrstufe Blazer 4.3 Bj 97, 4l60e

13 249

WarriorRalle

Kein Vortrieb auf OD

3 87

Maische

4L80E schaltet beim Betrieb in 3. Gang

40 558

Commander-K.

Getriebe schaltet nicht richtig / Ölwechsel 4L80E

  • Nickie
  • Nickie
5 170

Nickie

4l60e Stadtverkehr und WW ziehen.

3 130

Schoview

Automatiggetriebe lässt sich nicht schalten

13 185

PickUper

Wandler defekt???

10 181

Trailblazer

externer Automatik - Getriebeölkühler wo her?? Öl verbrannt

  • Lawdy
  • Lawdy
26 337

Lawdy

  • Statistik

    179 Themen - 2.960 Beiträge (1,21 Beiträge pro Tag)