ACHTUNG wichtiger Hinweis !
Bei Neuregistrierungen wird die Aktivierungs-Email immer häufiger im SPAM Ordner zugestellt !!

Besonders häufig passiert dies bei Usern die folgende Emailanbieter verwenden:

- web.de
- hotmail
- gmx
- yahoo
- icloud
- aol
Wer sich neu registiert und nicht innerhalb von ca. 60 min eine Aktivierungs-Email erhält,
bitte den SPAM Emaileingang kontrollieren.

Nicht aktivierte Accounts werden automatisch nach 7 Tagen gelöscht !

TrailBlazer 2002 LTZ Benzin aufeinmal bei 100 120 keine Leistung

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • TrailBlazer 2002 LTZ Benzin aufeinmal bei 100 120 keine Leistung

    Servus Freunde,

    heute auf dem Heimweg ging mein GAS Prins aus und hat sich dann auf Benzin umgestellt.
    Dann ging das Theater los ich habe gemerkt dass ich aufeinmal keine leistung habe und wenn ich gas drücke nix passiert
    und die geschwindigkeit weiter runter geht. dann aufeinmal packt er wieder und zieht.
    Sobald ich vom gas runter ging damit er runterrollen kann auf der autobahn hat sich der Motor angehört als ob er nicht richtig läuft 8|
    naja und das phänomen ging weiter. Dann autobahn runtergefahren . Am ampel wollte ich losfahren,hat er nicht mehr gezogen, kam fehlermeldung: " öldruck zu niedrig bitte motor abstellen"
    Motor aus und wieder an siehe da läuft alles wieder normal...

    öldruck anzeige war auch über 250 oder so hat auch alles gepasst..laut tacho


    sehr komisch sowas habe ich jetzt zum erstenmal erlebt..
    mit gas lief alles super.

    Glaubt ihr vielleicht hat die Frau E10 getankt und daran liegt es ? da ich immer Super tanke.

    Oder was könnte die Ursache sein ?
    ps. habe Motorkontrolle leuchten an wegen Lamdasonde Bank1 (wegen Gasanlage) is schon neue bestellt. unterwegs.

    sonst sind keine FS vorhanden.


    Habe keine Idee woran es liegen kann :S


    Gruß

    Bruno
  • Bruno schrieb:

    öldruck anzeige war auch über 250 oder so hat auch alles gepasst..laut tacho

    250?! 250 was??

    Bruno schrieb:

    Glaubt ihr vielleicht hat die Frau E10 getankt und daran liegt es ? da ich immer Super tanke.
    E10 is auch "Super" nur mit bis zu 10% Bioethanol und dein Traili is eh für 83 Oktan ausgelegt.
    Gruß Harald




    Beiträge können Spuren von Humor und/oder Ironie enthalten....... :this: :whistle:
  • So jungs habe heute wieder super getankt.
    und bin 200 km gefahren.
    bis tanke bin ich mit Benzin gefahren war alles ok keine störung.
    dann bin ich autobahn landstraße und co mit Gas /LPG gefahren war alles super keine störung.... sehr komisch :S ?
    naja hoffe war einmalig :O

    morgen wird erst mal vorne rechts links die radlager mit abs sensoren gewechselt und der keilriemen mit umlenkrolle..

    damit der fahler mit abs weg geht.

    ich halte euch auf dem laufenden bezüglich dem motor fehler mal gucken ;)

    p.s na diesel hat die sicherlich net getankt da wir kein diesel fahren alles nur Benziner

    grüße

    Bruno
  • Also Freunde aktueller stand.

    700 Km gefahren mit GAS und Benzin (davon 100km) (NAch Leipzig und zurück nach Bayern)
    Es ist alles super gefahren keine Probleme :)

    sehr komisch hmm.. bis jetzt nix glaube lag wahrscheinlich an Benzin irgendwas hat da net gepasst damals .. hmm

    Naja hauptsache ABS problem is weg seid neuem Radlager mit Abs sensor vorne ;)

    das einzige was noch leuchtet ist ist Motorkontrollleuchte wegen Lamdasonde Bank1 sensor1
    habe bei Rock auto geschaut aber ich weiß nicht welcher richtig ist ?

    Link zu Lamdasonde: rockauto.com/de/catalog/chevro…n,oxygen+(o2)+sensor,5132

    Das Hier ? da es Zylinderreihe 1 sensor 1 heißt (nehme an soll bank1 sensor 1 ) heißen
    NTK 21049 Info

    Regelsonde; Zylinderreihe 1 Sensor 1; Erstausrüstungshersteller: NTK €30.68

    Oder das hier ? Die spitzen der Lamdasonde sind unterschiedlich und ich weiß net welcher richtig is :S
    NTK 21044 Info

    Diagnosesonde; Zylinderreihe 1 Sensor 2; Erstausrüstungshersteller: NTK €23.63


    die Preise sind mir wurscht hauptsache Plug and Play und die Richtige lamdasonde :)

    Grüße

    bruno
  • Neu

    so aktueller stand.
    Bin heute von landstraße runter wollte navi was eingeben.
    aufeinmal kam fehlermeldung öldruck zu niedrig und ist ausgegangen.
    dann wieder angemacht lief alles normal .... hm komisch vielleicht is öl zu wenig aber dann müsste doch die Kontrolleuchte aufgehen oder ?
    werde mal morgen gucken wieviel öl vorhanden is 8|
    oder hat er irgendwas mit der Pumpe zu tun dass er net genug öldruck hat manchmal ?


    gruß

    Bruno