ACHTUNG wichtiger Hinweis !
Bei Neuregistrierungen wird die Aktivierungs-Email immer häufiger im SPAM Ordner zugestellt !!

Besonders häufig passiert dies bei Usern die folgende Emailanbieter verwenden:

- web.de
- hotmail
- gmx
- yahoo
- icloud
- aol
Wer sich neu registiert und nicht innerhalb von ca. 60 min eine Aktivierungs-Email erhält,
bitte den SPAM Emaileingang kontrollieren.

Nicht aktivierte Accounts werden automatisch nach 7 Tagen gelöscht !

Öldruck wenig bis Null Tahoe 2007 ( 3. Generation )

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Öldruck wenig bis Null Tahoe 2007 ( 3. Generation )

    Neu

    Moin moin,

    hatte mir vor ein paar Tagen privat einen 2007er Tahoe gekauft. Er schnurrte wie ein Kätzchen bei der Probefahrt. Motoröl etc. alles top. Fuhr bisher ca. 70km und dann sank der Öldruck fast bis auf Null. 2 Minuten gewartet wieder gestartet Öldruck fast mittig in der Anzeige. Nach ca. 3km wieder fast Null. Man sieht ja in youtube dass der Öldrucksensor oft nen Schuss hat. :kopp:
    Also diesen bestellt, eingebaut. Top! Lief ca. 20km super und dann wieder .... Null. Der Hoe stand ca. 6 Monate vorher still. :burnout:

    Steht aktuell in der Werkstatt zum check. Hat da jemand Erfahrungen in dem Bereich gemacht?
    Hatte vorher einen Blazer ( 2 Stück ) da gab´s solche Spirenzchen nicht und das bei beiden um die 300.000 km.

    THANKS FOR HELP!!!
  • Neu

    wie oben steht, Manometer anschließen und Öldrück messen.
    Den Sensor habe ich mit dem Obd2 ausgeschlossen da der Öldrück trotz liegenden Zeiger super war. (Keine Ahnung ob man das so machen kann)

    Ich habe die selben Symptome bei meinem 2005er Avalanche (ab 40-60km), bei mir ist die Anzeige defekt. Jetzt folgt so langsam der Drehzahlmesser und die Temp.-Anzeige. Wenn der Tacho in die Knie geht, kaufe ich ein neues Kombiinstrument.
  • Neu

    Hi, wir hatten bei unserem 2005er das gleiche Problem .
    Erst haben wir den Öldrucksensor tauschen lassen,keine Besserung. Danach haben wir bei Youtube geschaut und da gab es etliche mit defekten an den Stepper Motoren im Kombiinstrument. Es war bei uns wie bei dir, nach einer kurzen Pause nach dem stop, war alles wieder normal, dann 100km später wieder das Problem.
    Also haben wir die Stepper Motoren geholt, selbst eingelötet und siehe da, seit der reperatur vor ca 10.000km läuft alles 100%. Danach hatte bei uns auf einmal die volt Anzeige und die Benzin Anzeige Probleme, also am besten alle Motoren tauschen, dann läuft alles wieder.

    Gruß Avery