ACHTUNG wichtiger Hinweis !
Bei Neuregistrierungen wird die Aktivierungs-Email immer häufiger im SPAM Ordner zugestellt !!

Besonders häufig passiert dies bei Usern die folgende Emailanbieter verwenden:

- web.de
- hotmail
- gmx
- yahoo
- icloud
- aol
Wer sich neu registiert und nicht innerhalb von ca. 60 min eine Aktivierungs-Email erhält,
bitte den SPAM Emaileingang kontrollieren.

Nicht aktivierte Accounts werden automatisch nach 7 Tagen gelöscht !

Trailblazer Getriebe Ölstand richtig Prüfen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • oder gar nicht bewegt, alles gemacht :pleasantry:

    und abkassiert, kam auch schon vor :whistle:

    wer weiss
    94er Opel Astra F 1.6
    98er Opel Omega B Caravan 16V
    95er BMW E34 Limo 525 IA 24V
    2002er Fiat Stilo 1.8 16V
    85er Mercedes !90E W201
    98er Audi A6 4b Avant 2.8
    91er GMC G2500 Lowtop :vain:



    --xX Mein Van ist wie Lego. Xx--

    :thumbsup: --xX Ich bin immer auf der Suche nach dem richtigen Baustein. Xx-- :thumbsup:
  • habe heute mal selber kurz drunter geschaut einzige was mir aufgefallen ist dass die Vorderen Koppelstange ebenfalls gemacht werden muss..
    und die Stabi gummis vorne...


    aber davon dürfte dieses rollgeräusch net entstehen...
    ich wollte die hinteren reifen nach vorne umbauen umzuschauen ob es von den reifen kommen kann... aber lasse es morgen doch lieber in die werkstatt bringen.

    Glaubt ihr es kann von der linken Dichtung kommen welches in Differential vorne eingebaut wurde ?
    weil sonst wurde nix gemacht die spurstange kopf wie ich sehen konnte ist fest... und heute beim spureinstellen war auch alles ok hat eingestellt ... 8|

    deshalb meine Vermutung ... irgendwas mit Differential antriebswelle links ? aber von heut auf morgen diese geräusche nachdem Diff öl dichtung und spurstangen kopf gemacht wurde hmmm...

    ist richtige Mechaniker arbeit... um den fehler zu finden, da bin ich leider als Ingenieur überfragt ,komme eher mit Steuergeräten und entwicklung klar :p
  • Bruno schrieb:

    ... heute beim spureinstellen war auch alles ok eingestellt ...
    uiii, welch Überaschung =O :rolleyes:




    Bruno schrieb:

    Glaubt ihr es kann von der linken Dichtung kommen welches in Differential vorne eingebaut wurde
    NEIN




    Bruno schrieb:

    ...in Differential vorne eingebaut wurde ?


    ... aber von heut auf morgen diese geräusche nachdem Diff öl dichtung
    Ja, von jetzt auf "nach der Reparatur" :D

    Es hat vermutlich mit den Arbeiten zu tun, die für die Erneuerung der Dichtung im Vorfeld nötig sin. Da gibt es zwei größere Fehlermöglichkeiten. Eine davon ist ganz fies.

    - Zum Dichtungswechsel muß der Antriebswellenflansch aus dem Diff gezogen werden. Dazu schraubt man die Welle Diffseitig vom Flansch ab.
    Hier ist gleich die erste Fehlerquelle: um die Welle weit genug aus dem Arbeitsbereich für den Flansch zu bekommen, müssen die Gelenke stark gewinkelt werden. Wenn man das mit etwas Kraft übertreibt, sind die Gelenke sehr schnell zerstört.

    - Unerfahrene machen aber meist folgenden Fehler: der Diffseitige Flansch muß von der Diff.-Welle abgezogen werden. Der hat eine Federbelastete Rastung und sitzt manchmal sehr fest auf der Welle. Da das mit einem Abzieher nicht geht, muß der Flansch mit zB. einem Stück Hartholz von der Welle "abgeschlagen" werden! - NIEMALS den Flansch mit einem Keil oder einem Hebel, der zwischen Flansch und Diffgehäuse angesetzt wird, von der Welle abdrücken!!!!

    Aber genau DAS machen viele Werkstätten. Dabei wird leider in den meisten Fällen das Differentialgehäuse an der Druckstelle deformiert (sieht man nicht sofort, geht nach innen) und damit ist der (Nadel-)Lagersitz nicht mehr rund.
    Das macht dann gaaaanz häßliche Geräusche.
    Sollte das der Fall sein, ist das Diff ein Fall für den Schrottplatz. Neue Gehäusehälften gibt es schon lange nicht mehr und ein neues IFS-Diff ist extrem teuer.
    Da ist Vorsicht beim Umgang mit der Werkstatt und der Beweissicherung geboten.
    - it's much better to have tools you don't need than need tools you don't have -
  • Bruno schrieb:

    sie sagen alle Radlager links...

    Liegt 'n ABS Fehler an?


    Bruno schrieb:

    naja obwohl radlager neu war ok habe heute neu bestellt mal gucken

    Wenn's kein Markenteil war?!

    Kannste aber auch selbst Testen, Rad und Bremse runter und Nabe, ruhig mit Scheibe, von Hand drehen.... :rolleyes:
    Gruß Harald




    Beiträge können Spuren von Humor und/oder Ironie enthalten....... :this: :whistle:
  • 8-ender schrieb:


    Liegt 'n ABS Fehler an?


    Wenn's kein Markenteil war?!

    Kannste aber auch selbst Testen, Rad und Bremse runter und Nabe, ruhig mit Scheibe, von Hand drehen.... :rolleyes:
    *nein kein ABS Fehler.

    haben die reifen und bremsen abmontierti...

    und auf der bühne 60 Kmh gefahren und der lärm kommt von aussen von radlager..

    ob markenradlager is weiß ich net :S
    habe jetzt mal auf die schnelle aus Deutschland einen Linken bestellt zum testen ...

    aber dass es so Laut ist wundert es mich ich kenne es von BMW das man radlager erst in den Kurven merkt..
    und is ein DUmpfer leiser ger#usch... hmm

    mal gucken berichte es am Freitag wie es gelaufen is
  • Laut ist das Radlager nur, wenn die große Mutter der Antriebswelle nicht ausreichend festgezogen würde.
    Die muß mit ca. 240 Nm angezogen werden. - Wird das nicht gemacht, geht das Radlager schon nach ganz wenigen Kilometern kaputt.

    Wenn der Lärm eindeutig aus dem Bereich des Radlagers/Radträgers kommt und sehr laut ist, ist es vermutlich das Gelenk der Antriebswelle (siehe oben).

    Beides wären Montagefehler der Werkstatt, da das Geräusch/der Defekt ja unmittelbar nach dem Tausch des Dichtringes erstmals auftrat. - Ein Radlager geht schließlich nicht durch "rumstehen" in einer Werkstatthalle ganz von allein kaputt :whistling:
    - it's much better to have tools you don't need than need tools you don't have -
  • Aktueller Stand Freunde,

    neuer Radlager links verbaut, leider ist der Fehler noch da.

    wie ich vermutet habe und eure Tipps glaube ich ist die Antriebsache links im Eimer da dieser ebenfalls öllig ist und undicht...

    ist meine Letzte hoffnung sonst weiß ich net mehr weiter... werde die beiden Antriebsachsen bestellen und ersetzen lassen....

    Wie ich schon sagte ich konnte es mir net vorstellen das es die Radlager ist da es zu laute umlauf geräusche sind...
    die sind bemerktbar stark bei 50 kmh und ab 110 kmh
  • Neu

    Aktueller zustand.

    neue Antriebswellen links und rechts drinnen..

    war beim umbau dabei.. die antriebswellen gingen sehr leicht raus waren nur gesteckt.

    Die äußere mutter wurde mit Schlagschrauber festgezogen da sie kein großes adapter hatten für 280 NM oder so.
    aber war bomben fest.

    leider ist der fehler net weg naja egal muss damit anscheinend leben... wurscht nächstes Jahr kommt
    Dodge Ram 2017 1500 ;)

    und mein Jetztiger kommt dann weg..
  • Neu

    lenagregory schrieb:

    Bruno schrieb:

    leider ist der fehler net weg
    wie ich oben schon schrieb: das Diff haben sie beim Dichtungswechsel kaputt gemacht ...... viel Spass
    hmm
    der andere Meister meint könnte von den Bremsen kommen weil diese gewechselt wurden ...o.O (und er meint vielleicht sind die neuen einwenig dicker größer ka... )
    wenn diff wäre hätte es doch richtig laut sein müssen... ah egal ich fahre so bis es net mehr geht :D

    habe die alten bremsen net zum testen :S