ACHTUNG wichtiger Hinweis !
Bei Neuregistrierungen wird die Aktivierungs-Email immer häufiger im SPAM Ordner zugestellt !!

Besonders häufig passiert dies bei Usern die folgende Emailanbieter verwenden:

- web.de
- hotmail
- gmx
- yahoo
- icloud
- aol
Wer sich neu registiert und nicht innerhalb von ca. 60 min eine Aktivierungs-Email erhält,
bitte den SPAM Emaileingang kontrollieren.

Nicht aktivierte Accounts werden automatisch nach 7 Tagen gelöscht !

Motor startet sehr schlecht, läuft noch schlechter (sehr sehr unrund) geht selbst aus. Keine Leistung mehr

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Motor startet sehr schlecht, läuft noch schlechter (sehr sehr unrund) geht selbst aus. Keine Leistung mehr

    Guten Abend zusammen,


    Hatte bei meinem 92er G20 das Problem, dass er knapp über Leerlaufdrehzahl wild rauf und runter geregelt hat. Bis hin zu fast a würgen des Motors.

    Habe nix gefunden ausser dass der einspritzbereich recht undicht aussah.... Im Fehlerspeicher war der map sensor drin..

    Habs dann anscheinend zu gut gemeint und nen dichtungssatz für die tbi eingebaut. Soweit so gut. Alles dicht alles sauber alles toll.... Denkste.


    Hab im Eifer auch noch die Zündkerzen gewechselt und den tempsensor für die emc gewechselt.

    Beim ersten startversuch dann die Enttäuschung. Er wollte kaum mehr anspringen und wenn dann lief er auf einmal komplett unrund. Im standgas gar nicht mehr zu halten.

    Zündkerzen wieder raus. Alles voll mit sprit. Hab dann alles wieder sauber und vorallem trocken gemacht, Kerzen rein.... gleiches verhalten. Dann waren die Kerzen allerdings nicht mehr nass sondern bereits nach 1min komplett verrusst.

    Kapier das leider nicht. Was soll meine rep an der Einspritzung mit der Zündung bzw Verbrennung zu tun haben?

    Zündverteiler hab ich dann auch gleich kontrolliert und abgeschmirgelt. Alles I. O. Nur der zündfunke kommt mir recht schwach vor...


    Komisch nur dass mein van vor meiner "Wartung" keinerlei dieser Anzeichen hatte. Lediglich das rauf und runterregeln in dem besagten drehzahlbereich.

    Wie hängt das nur zusammen?


    Hoffe euch fällt dazu was ein
  • dononek schrieb:

    Guten Abend zusammen,


    Hatte bei meinem 92er G20 das Problem, dass er knapp über Leerlaufdrehzahl wild rauf und runter geregelt hat. Bis hin zu fast a würgen des Motors.

    Habe nix gefunden ausser dass der einspritzbereich recht undicht aussah.... Im Fehlerspeicher war der map sensor drin..

    Habs dann anscheinend zu gut gemeint und nen dichtungssatz für die tbi eingebaut. Soweit so gut. Alles dicht alles sauber alles toll.... Denkste.


    Hab im Eifer auch noch die Zündkerzen gewechselt und den tempsensor für die emc gewechselt.

    Beim ersten startversuch dann die Enttäuschung. Er wollte kaum mehr anspringen und wenn dann lief er auf einmal komplett unrund. Im standgas gar nicht mehr zu halten.

    Zündkerzen wieder raus. Alles voll mit sprit. Hab dann alles wieder sauber und vorallem trocken gemacht, Kerzen rein.... gleiches verhalten. Dann waren die Kerzen allerdings nicht mehr nass sondern bereits nach 1min komplett verrusst.

    Kapier das leider nicht. Was soll meine rep an der Einspritzung mit der Zündung bzw Verbrennung zu tun haben?

    Zündverteiler hab ich dann auch gleich kontrolliert und abgeschmirgelt. Alles I. O. Nur der zündfunke kommt mir recht schwach vor...


    Komisch nur dass mein van vor meiner "Wartung" keinerlei dieser Anzeichen hatte. Lediglich das rauf und runterregeln in dem besagten drehzahlbereich.

    Wie hängt das nur zusammen?


    Hoffe euch fällt dazu was ein
    Das "sägen" im Leerlauf ist ein Indiz für Falschluft!!
    Der Motor läuft zu mager. Ob es Falschluft ist, oder einfach nicht die richtige Spritmenge ist erstmal nicht festzustellen, ohne näher reinzugucken.
    Das der MAP im Fehlerspeicher war, liegt der Verdacht nahe, daß das Teil nicht richtig mit den Werten ist. Vermutlich ist die Gummimuffe undicht, mit der der MAp in der Ansaugbrücke sitzt.
    Gruß Ingo

    Der Sohn eines Gottes trägt einen Hammer, und nicht sein eigenes Kreuz!
  • dononek schrieb:

    Wenn er zu mager laufen würde wären die Kerzen ja nicht verrusst oder
    Wenn die Zündkerze die Reinigungstemperatur nicht erreichen, um sich freizubrennen, bleiben die schwarz.
    Aber in Deinem Posting stand auch nichts von verrusten Kerzen.......
    Stimmt denn die Zündfolge überhaupt?
    Gruß Ingo

    Der Sohn eines Gottes trägt einen Hammer, und nicht sein eigenes Kreuz!
  • Geh stark davon aus das die zündfolge richtig, er lief ja vor der tbi-Wartung auch nicht so unrund. Ausgegangen ist er vorher auch noch nie von selbst.

    Kann es sein das mit der Drosselklappenposition was nicht stimmt?

    Hab irgendwo gelesen wenn man an der einspritzanlage was macht dass man dann die Drosselklappen neu einstellen soll...

    Und wie gesagt der Zündfunke kommt mir schwach vor... Hab jetz mal sporadisch noch ne Spule bestellt...

    Langsam macht sich Ratlosigkeit breit
  • Neu

    wikinger schrieb:

    dononek schrieb:

    Wenn er zu mager laufen würde wären die Kerzen ja nicht verrusst oder
    Wenn die Zündkerze die Reinigungstemperatur nicht erreichen, um sich freizubrennen, bleiben die schwarz.Aber in Deinem Posting stand auch nichts von verrusten Kerzen.......
    Stimmt denn die Zündfolge überhaupt?
    Stoooooooop muss mich korrigieren!

    Die Zündreihenfolge stimmt nicht!! Kann das sein dass ich das nicht bemerkt hab?

    Meine zylinder sind so angeschlossen: 1 6 5 7 4 3 8 2
  • Neu

    dononek schrieb:

    wikinger schrieb:

    dononek schrieb:

    Wenn er zu mager laufen würde wären die Kerzen ja nicht verrusst oder
    Wenn die Zündkerze die Reinigungstemperatur nicht erreichen, um sich freizubrennen, bleiben die schwarz.Aber in Deinem Posting stand auch nichts von verrusten Kerzen.......Stimmt denn die Zündfolge überhaupt?
    Stoooooooop muss mich korrigieren!
    Die Zündreihenfolge stimmt nicht!! Kann das sein dass ich das nicht bemerkt hab?

    Meine zylinder sind so angeschlossen: 1 6 5 7 4 3 8 2
    Das ist nicht richtig!

    1-8-4-3-6-5-7-2
    Gruß Ingo

    Der Sohn eines Gottes trägt einen Hammer, und nicht sein eigenes Kreuz!