K 1500 mit 5,7 TBI wird zu heiß. Wasserpumpe fördert nicht genug

  • Vielen Dank, werde den Versuch am Montag starten. Bis dahin muss ich mich erstmal um andere Dinge kümmern die wegen des Autos auf der Strecke geblieben sind. Werde dann berichten. Bis dahin eine gute Zeit. Bernd

  • Nimm zum Auflösen richtig heißes Wasser. und da Du das ganze Kühlsystem spülen willst, nimm reichlich zitronensäure. Damit machst Du nichts kaputt. Das Zeug kippste rein in den Kühlkreislauf und versuchst das umzuwälzen. Dann stehen lassen....... Nach ne Weile wieder umwälzen, wieder stehen lassen und so weiter. Ich hänge mal eine PDF an, die hatte ich René damals auch zugeschickt...

    Dateien

    Gruß Ingo


    Der Sohn eines Gottes trägt einen Hammer, und nicht sein eigenes Kreuz!
    Bitte melden Sie sich an, um dieses Bild zu sehen.

  • Hallo Ingo, vielen vielen Dank ! Ich denke, ich entfette und entkalke. Würde mit entfetten beginnen. Ist das so ok ?

    Entfetten bringt nur was, wenn es ein Ölleck gegeben hat.

    Gruß Ingo


    Der Sohn eines Gottes trägt einen Hammer, und nicht sein eigenes Kreuz!
    Bitte melden Sie sich an, um dieses Bild zu sehen.

  • Ich glaub, ich hab damals 300 Gramm in einer 1,5 Liter Pulle aufgelöst, viel mehr war es nicht. Kannst aber auch mehr nehmen, wird sicher nicht schaden.
    Das Zeug ist echt fies, wenn Rückstände drin bleiben SOLLTEN. Aber Thermostat draussen lassen, Wagen fahren oder im Stand etwas höher drehen lassen, usw. Wenn Du die Suppe wieder ablässt, füll erstmal nur klares Wasser auf, nochmal durchspülen. Aber denk dran: kaltes Wasser bei warmen Motor ist doof, also erst abkühlen lassen. Dann wieder drehen lassen, ablassen. Das Ganze dann nochmal um sicher zu gehen, dass keine Reste mehr drin sind. Erst DANN wieder mit Frostschutz und Wasser final auffüllen.


    Wirst Dich wundern, was da für ne Suppe raus kommt. Ich hatte seither im Ausgleichsbehälter so ne gelbe Schnodder drin, die ich nicht mehr raus bekommen habe. Weiss der Geier was das war, aber vorher war es im Kühlkreislauf. Und das Zeug wird irgendwo ne Bohrung verstopft haben, die danach wieder frei war.

    "....und solange man in chinesischen Flüssen seine Fotos entwickeln kann, ist es nicht sehr sinnvoll, den autobedingten CO² Ausstoss mit unfassbarem Aufwand um 0,02% zu senken."
    (Zitat Bodo Buschmann, Geschäftsführer Brabus GmbH, † 26.04.2018)

  • Vielen Dank, ich dachte ich muss vorher entfetten damit sich das Frostschutzmittel löst. Ich muss nochmal nach diesen verschlossenen Bohrungen bei falsch aufgelegter Ansaugspinnendichtung fragen. Ich habe heute früh den Schrauber angerufen der seinerzeit den Kopf gemacht hat. Er schwört die Dichtung richtig aufgelegt zu haben. Allerdings glaubt er das da noch jemand anderes dran geschraubt hat. Wie bitte kann ich prüfen ob die Wasserkanäle unter dem Thermostat frei sind ?

  • mach erstmal die Spülung, vielleicht isses dann schon erledigt.

    "....und solange man in chinesischen Flüssen seine Fotos entwickeln kann, ist es nicht sehr sinnvoll, den autobedingten CO² Ausstoss mit unfassbarem Aufwand um 0,02% zu senken."
    (Zitat Bodo Buschmann, Geschäftsführer Brabus GmbH, † 26.04.2018)

  • ich prüfen ob die Wasserkanäle unter dem Thermostat frei sind ?

    Ist ganz einfach........


    Hier kannst Du sehen, wie sich das ganz sicher erfahren läßt, ob Bitte melden Sie sich an, um diesen Link zu sehen. richtig sitzt.

    Gruß Ingo


    Der Sohn eines Gottes trägt einen Hammer, und nicht sein eigenes Kreuz!
    Bitte melden Sie sich an, um dieses Bild zu sehen.

  • Moin zusammen, kurzes update:


    Habe heute gespült, allerdings hatte ich die Lösung mit der Zitronensäure nur ca. 20 Minuten drin, mehr habe ich mir nicht getraut, da die Temperatur vom Motor auch schon wieder hochging (habe den Motor im Stand laufen lassen mit unterschiedlichen Drehzahlen ohne Thermostat). Den kleinen Kreislauf mit der Gasanlage habe ich außen vor gelassen. Danach abgelassen und 2 x gespült. Dann nochmal klares Wasser und das komplette System gespült. Raus kam jedes Mal eine schwarz/grüne Brühe, allerdings von der Konsistenz her eigentlich nicht zu beanstanden. Wurde mit jedem Spülgang geringfügig heller allerdings nicht klar. Hatte leider noch Termine und für eine vernünftige Befüllung, Entlüftung und Probefahrt hat es dann heute nicht mehr gereicht. Ich hatte für die Spülung zwischen Thermostatgehäuse und Kühlereingang einen transparenten Schlauch verbaut. Bei höheren Drehzahlen (so ca. 2500 rpm) konnte man gut sehen wie die Pumpe fördert. Kann nicht genau sagen ob ich es morgen zum Auto schaffe, sonst erst am Freitag. Noch eine Frage: Hat schon mal jemand von Euch die Evakuierungsschrauben im Zylinderkopf rausgedreht - kann man über diesen Weg noch mehr Durchsatz erreichen ? Für heute einen schönen Abend und Grüße aus Wolfenbüttel. Bernd

  • allerdings hatte ich die Lösung mit der Zitronensäure nur ca. 20 Minuten drin, mehr habe ich mir nicht getraut


    Warum so kurz, die Säure braucht doch Zeit zum wirken.... :whistle:

    Gruß Harald

    Beiträge können Spuren von Humor und/oder Ironie enthalten....... :this: :whistle:

  • Die Einwirkzeit ist immer individuell je nach Verschmutzungsgrad.




    Muss der Motor dabei permanent laufen ?


    Nicht unbedingt.

    Gruß Harald

    Beiträge können Spuren von Humor und/oder Ironie enthalten....... :this: :whistle:

  • ich habe meine über Nacht stehen gelassen, als eingefüllt, dann gut warm gefahren, das es sich gut verteilt hat und dann am nächsten Morgen abgelassen und das System mit einem Wasserschlauch in beide Richtungen gespült, dazu natürlich alle Schläuche die man auf bekommt ab gemacht, damit auch alles von der Säure raus kommt und bis wirklich nur noch klares Wasser kam

    Gruß Dierk


    CHEVY C1500, 350cui, TH700R4, 1989
    Chevy Blazer 2001
    Chevy Tahoe LT 2016
    VÖLLIG SINNLOS, ABER GEIL :ja:

  • Habe heute gespült, allerdings hatte ich die Lösung mit der Zitronensäure nur ca. 20 Minuten drin, mehr habe ich mir nicht getraut

    Warum haste denn überhaupt gespült?? Das hättest Du Dir sparen können......
    Ich bin 1 Woche mit Kaffeemaschinenentkalker im System rumgefahren, fast 600 km. :headbang:

    Gruß Ingo


    Der Sohn eines Gottes trägt einen Hammer, und nicht sein eigenes Kreuz!
    Bitte melden Sie sich an, um dieses Bild zu sehen.

  • OK, wie heißt das Teufelszeug ? Wieviel hast Du eingefüllt ? Ich habe einfach nur ein wenig Angst, dass die eine oder andere Dichtung, der Heizungskühle oder der Verdampfer der Gasanlage leiden.

  • Ich habe einfach nur ein wenig Angst

    Nimm 400 Gramm zitronensäure, löse die in 2 Liter richtig heißen Wasser auf, und kippe das ohne Thermostat in den Kühlkreislauf. Dann fahre den Motor warm und lass den mit abgestelltem Motor 30 Minuten stehen. dann wieder warmefahren und versuchen den Mist umzuwälzen. Dann wieder 30 Minuten stehen lassen. Dann nochmal warm machen, und ruhig über nacht stehen lassen. Mit Zitronensäure kannste auch zur Arbeit fahren oder so. Theoretisch kannste das zeug auch trinken.... ist absolut ungiftig

    Gruß Ingo


    Der Sohn eines Gottes trägt einen Hammer, und nicht sein eigenes Kreuz!
    Bitte melden Sie sich an, um dieses Bild zu sehen.

  • Moin zusammen, leider keine guten Neuigkeiten. Es gibt immer mehr Rätsel. Nachdem der erste Zitronensäureangriff nahezu wirkungslos geblieben ist sind wir dem System zunächst einmal mit Spülmittel zu Leibe gerückt um es zu entfetten. Dann haben wir gestern noch einmal Zitronensäure eingefüllt, Motor aufgewärmt und gespült, über Nacht stehen lassen, heute früh noch einmal aufgewärmt und dann abgelassen. Das zunächst ohne Kühler und ohne kleinen Kreislauf - Thermostatausgang direkt mit der Wasserpumpe verbunden. Es kam eine grün/braune Brühe heraus, im Auffangbehälter fand sich grauer Abrieb. Dann das System wieder befüllt und Probefahrt gestartet. Dabei den hinteren Motorausgang direkt mit dem Kühler verbunden um den Heizungskühler auszusparen. Nach kurzer Zeit fing der Motor leider wieder an zu kochen. Dabei war der Schlauch der eigentlich den kleinen Kreislauf bedient deutlich heißer als der Schlauch am Thermostatausgang. Wir sind ratlos. Was kann die Wasserzirkulation im Motorblock derart unterbrechen ? Oberhalb der Ölwanne befindet sich auf der einen Seite hinter dem Anlasser der Klopfsensor und auf der anderen Seite eine Verschlußschraube (welche Schlüsselweite ? 14 zu groß 13 zu klein - kann jemand helfen). Dort soll es Zugang zum Wassermantel geben. War da schonmal jemand dran ? Bin momentan gesundheitlich etwas gehandicapt und deshalb erst Dienstag wieder beim Auto. Danke für Eure Hilfe und viele Grüße aus Wolfenbüttel. Bernd

  • Was kann die Wasserzirkulation im Motorblock derart unterbrechen ?

    Schon mal nach allen Froststopfen geguckt ?


    Vllt. sieht man ja einen der recht neu aussieht und


    der alte undichte nicht ganz entfernt wurde.


    Heißt, dass der Rest im Kreislauf ist und klemmt.


    Das fiel mir jetzt auf Anhieb ein, da ich selber mal einen


    zum 1. Mal gewechselt hab und mir dabei so dachte


    ,, alte Scheisse, wenn ich das verkacke, dann issa wech,,


    :kopp:



    Ging aber gut und hab alles raus bekommen. :rolleyes:


    Bei mir war es der unten an der Lima ganz versteckt,


    hab das Leck ewig gesucht. :pinch:

    94er Opel Astra F 1.6
    98er Opel Omega B Caravan 16V
    95er BMW E34 Limo 525 IA 24V
    2002er Fiat Stilo 1.8 16V
    85er Mercedes !90E W201
    98er Audi A6 4b Avant 2.8
    91er GMC G2500 Lowtop :vain:




    --xX Mein Van ist wie Lego. Xx--


    :thumbsup: --xX Ich bin immer auf der Suche nach dem richtigen Baustein. Xx-- :thumbsup:

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!